Sicherheitslücke in WordPress

Laut SecurityForus vom 05.01.2007 existiert in WordPress (betrifft alle Versionen einschließlich der 2.0.6 beta) eine Sicherheitslücke der Stufe 7. Das Blogger-Portal gibt Hilfestellung, wie die Sicherheitslücke zu schließen ist, wobei „nur“ ein paar Zeilen Code in der template.php auszutauschen sind. Es wird empfohlen, dies schnellstmöglich tun.

Euch allen ein bezauberndes Wochenende

VN:F [1.9.20_1166]
War der Beitrag ok? Dann gib ein paar Sterne.
Bewertung: 0.0 / 5 (0 Bewertungen abgegeben)

Schreibe einen Kommentar